Trang 1 / 2 12 Cuối cùngCuối cùng
Hiển thị kết quả từ 1 đến 10 / 16

Chủ đề: Bụi hay là dead pixel?

  1. #1
    Tham gia
    27-12-2011
    Location
    Hanoi
    Bài viết
    108

    Bụi hay là dead pixel?

    Mình mới phát hiện ra điểm lạ trên ảnh, soi 1 hồi nghĩ là bụi. Đem ra LBM thì kỹ thuật viên nhìn 1 hồi, chụp thử thì bảo dead pixel, ko phải bụi.

    Nhưng mình thì thấy vết này kỳ lạ quá, ko vuông, ko tròn, ko chữ nhật. Trông giống hệt như dính cái gì vào sensor.

    Bạn nào gặp tình trạng này rồi xem thử giúp mình xem bụi hay dead pixel giúp.

    Đây là link trên GG drive: Góc trên, bên phải, trên cái cần cẩu có 1 đốm đen.

    https://drive.google.com/open?id=1-d...ceZA0A_6EEJJNJ

    Đây là crop đúng chỗ có vết hình méo mó

    https://imgur.com/a/SUfdotP

  2. #2
    Tham gia
    30-06-2017
    Bài viết
    948
    chỉ bị 1 tấm này hay sao bạn ? Nhìn ko giống dead pixel mà như con chim gì bay qua thôi mà
    1 DLSR, vài cái máy film và 1 mớ lens fix

  3. #3
    Tham gia
    24-10-2011
    Location
    Long An, TPHCM
    Bài viết
    156
    có hình khác ko bác, e thấy ko giống dead pixel lắm, cũng ko phải dơ sensor, giống hình ảnh chụp dc thôi
    Canon 5D3 + 50 1,8 + 70-200 f4 + 17-40 f4

  4. #4
    Tham gia
    27-12-2011
    Location
    Hanoi
    Bài viết
    108
    Quote Được gửi bởi haiduy View Post
    có hình khác ko bác, e thấy ko giống dead pixel lắm, cũng ko phải dơ sensor, giống hình ảnh chụp dc thôi
    Tất cả các hình đều bị 1 vết đấy, thay lens khác cũng bị. Riêng cái này thì mình kiểm tra rồi. Chỉ có đang lăn tăn là Dead pixel hay bụi vì hình thù kỳ dị.

  5. #5
    Tham gia
    27-12-2011
    Location
    Hanoi
    Bài viết
    108
    Quote Được gửi bởi tribpc View Post
    chỉ bị 1 tấm này hay sao bạn ? Nhìn ko giống dead pixel mà như con chim gì bay qua thôi mà
    Hic, lúc đàu mình cũng tưởng chim, sau khi giở các tấm khác ra thì mới tá hoả là nằm im 1 chỗ.

  6. #6
    Tham gia
    04-06-2018
    Bài viết
    32
    bong coat sensor chăng
    Nikon D750 + Nikon 35mm f/2D

  7. #7
    Tham gia
    27-12-2011
    Location
    Hanoi
    Bài viết
    108
    Quote Được gửi bởi ngoctrai_nguyen View Post
    bong coat sensor chăng
    Hiện tượng này là thế nào hả bạn? Máy thì mình mua mới từ đầu, ko động chạm gì cả (kể cả thổi bụi cũng chưa). Tháng trc chụp ko sao, gần đây mới phát hiện ra khi soi ảnh mới chụp với ảnh cũ

  8. #8
    Tham gia
    30-06-2017
    Bài viết
    948
    bác chụp mở khẩu 1.4 hay 1.8 vào 1 bức tường trắng xem nó có lên ảnh ko ? Nếu vẫn lên thì ko phải do lens mà do sensor rồi
    1 DLSR, vài cái máy film và 1 mớ lens fix

  9. #9
    Tham gia
    27-12-2011
    Location
    Hanoi
    Bài viết
    108
    Quote Được gửi bởi tribpc View Post
    bác chụp mở khẩu 1.4 hay 1.8 vào 1 bức tường trắng xem nó có lên ảnh ko ? Nếu vẫn lên thì ko phải do lens mà do sensor rồi
    Chắc chắn do sensor mà bạn. Mình chỉ muốn hỏi kinh nghiệm là do bụi hay dead pixel thôi. Ảnh nền trắng, nền xanh hay nền xám đều có vết đấy hết.
    Đây là cận cảnh mình zoom thử ra, hơi lạ là màu sắc và hình dạng cái này kỳ quái



    Được sửa bởi wacwac lúc 10:04 AM ngày 11-12-2019

  10. #10
    Tham gia
    30-06-2017
    Bài viết
    948
    b nhìn trên bề mặt sensor có thấy điểm này ko ? Vì thấy nó cũng khá to. Vệ sinh sensor mà vẫn còn thì mình cũng bó tay
    1 DLSR, vài cái máy film và 1 mớ lens fix

Trang 1 / 2 12 Cuối cùngCuối cùng

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Quy định

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •