Hiển thị kết quả từ 1 đến 2 / 2

Chủ đề: Phơi sáng trên A7 Mark II bị chậm?

  1. #1
    Tham gia
    13-12-2018
    Bài viết
    1

    Phơi sáng trên A7 Mark II bị chậm?

    Chào mọi người, mình là người chơi ảnh nghiệp dư. Mới hôm qua có tậu con A7 Mark II thì có đi phơi sáng thử và rất khó chịu về vấn đề này.
    Lúc trước mình dùng Canon 60D "bánh bèo" =)) phơi xong và ra ảnh tầm 1s, còn con A7 Mark II tốn thêm tầm 20-30s chờ đợi.
    Mình muốn hỏi đây là đặc trưng của máy Sony hay A7 Mark II. Hay xui xẻo là máy mình bị lỗi ạ? Xin cám ơn :(

  2. #2
    Tham gia
    30-04-2017
    Bài viết
    1,010
    Theo mình biết, máy tốn thêm một thời gian dài để process là vì bạn đang bật chức năng Long Exposure NR (Noise Reduction), là chế độ Khử nhiễu khi phơi sáng.
    Bạn có thể đọc thêm ở đây: http://www.vnphoto.net/forums/showthread.php?t=7412
    hoặc ở đây bằng tiếng Anh: https://improvephotography.com/48889...reduction-use/

    Chức năng này hình như máy nào cũng có, ngay cả 60D. Vấn đề là Sony thì cài đặt ON làm mặc định còn Canon thì để OFF. Bới vậy lúc trước bạn dùng 60D thì không gặp vấn đề này.

    Bạn thử phơi với OFF xem có bị nhiễu không khi phơi sáng với ON.
    A7II Menu --> Camera ---> trang 5 ---> Long Exposure NR
    hm...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Quy định

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •