Hiển thị kết quả từ 1 đến 6 / 6

Chủ đề: !! Cần các bác giúp đỡ gấp nikon d800 !!

  1. #1
    Tham gia
    05-12-2012
    Bài viết
    2

    !! Cần các bác giúp đỡ gấp nikon d800 !!

    Tình hình là em có Ni D800, và sáng nay em vác máy đi chụp choẹt thì hiện tượng đau não xảy ra :((
    - Máy của em không hiển thị af-s như mọi khi, và 4 5 ống kính em gắn vào thử đều không tự đọng lấy nét đc.hic
    - em đã gạt cần af - m cả chục lần cũng vậy ạ.
    - máy em không chỉnh gì cả, bữa giờ vẫn bth, vậy mà sáng nay bị ạ.
    - 1 lúc sau em có xoay nhẹ ống kính qua lại thì af-s có hiện rồi tắt ngay nên em nghĩ cần gạt af - m bị chạm phải không ạ.hic.
    có ai giúp em gấp được không ạ. tại em ở tận tây nguyên chư không ở sg ạ.hic.ai giúp em với ạ.

  2. #2
    Tham gia
    24-07-2013
    Location
    Hồ chí Minh city
    Bài viết
    4,483
    Bác thử vệ sinh các mạch chip af trên len và ngàm body xem sao, có thể lâu ngày bụi bẩn làm mach tiếp xúc không tốt. Ngoài ra vào nút setting trên body reset máy về default nhé!
    Photography is my fun!

  3. #3
    Tham gia
    19-11-2013
    Location
    Hà Nội
    Bài viết
    372
    bác xem cái lẫy xem có phải ở AF-S k hay đang ở C với M?
    Nikon D300/D750 | 16-28mm f/2.8 Tokina | 18-70mm f/3.5-4.5 | 80-200mm f/2.8 AF-D | YN-560 III

  4. #4
    Tham gia
    05-12-2012
    Bài viết
    2
    hic. tại vì nó không có hiện af-s và cũng không bấm vào nút nhỏ trong cần gạt để chuyển xem là s hay c hay m nữa bác logic ak.hic,
    còn em nãy giờ cũng hỳ hục lau chùi hết các lens em có mà cũng không được.hic.
    - còn cái d800 em tìm hoài không thấy chỗ reset, em lục google. cũng không thấy,
    hic, k lẽ em lại phải đi vào sg hả trời :((.

  5. #5
    Tham gia
    19-12-2012
    Bài viết
    260
    d7100 bạn mình cũng bị tương tự, lúc đầu không lấy af đc, tháo lens ra gắn lại thì bình thường tới giờ, lúc đâu nghĩ do gắn lens không đúng, giờ thấy topic này chắc là mang đi bảo hành luôn rồi

  6. #6
    Tham gia
    07-02-2014
    Bài viết
    257
    Có lẽ do chíp baó AF tiếp xúc với lens có vấn đề. Có thể bụi bẩn hay chập gì đó...Nếu thử các kiểu mà ko được thì chỉ còn cách mang vào shop sửa thôi bác.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Quy định

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •